    <!DOCTYPE html>
    <!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-GB"> <![endif]-->
    <!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-GB"> <![endif]-->
    <!--[if IE 8]>     <html class="no-js lt-ie9"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-GB"> <![endif]-->
    <!--[if gt IE 8]><!-->
    <html class="no-js"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-GB">
    <!--<![endif]-->

    <head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NH9NLF2');</script>
	<!-- End Google Tag Manager -->
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="GEFIRA Foundation">

        <title>
            Déjà vu: the gas conflict around Cyprus is getting worse | GEFIRA        </title>

        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://gefira.org/xmlrpc.php">
        <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
        <link rel="manifest" href="/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">
        <meta name="msvalidate.01" content="204DFBA03A71D65C6E9AD27879A4AB28" />
        <meta name='yandex-verification' content='4f0cd69b39063009' />
                <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "GEFIRA Foundation",
                "url": "http://gefira.org",
                "logo": "/wp-content/uploads/2015/10/gefira_logo.png",
                "email": "mailto:info@gefira.org",
                "sameAs": [
                    "https://www.facebook.com/GefiraFundation",
                    "https://twitter.com/GefiraFundation"
                ]
            }
        </script>

        <link rel="stylesheet" href="/wp-content/themes/bootstrap-basic/dist/magnific-popup.css">
<link rel="stylesheet" href="/wp-content/themes/bootstrap-basic/css/owl.carousel.css">
        
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="In early October, the Cypriot government invited tenders for gas extraction in Block 7.((Cabinet looking for gas licensees for Block 7, Cyprus Mail, 2018-10-03." />
<meta name="keywords" content="finance, geopolitics, redactional" />
<meta property="og:site_name" content="GEFIRA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Déjà vu: the gas conflict around Cyprus is getting worse" />
<meta property="og:url" content="https://gefira.org/en/2018/10/08/deja-vu-the-gas-conflict-around-cyprus-is-getting-worse/" />
<meta property="og:description" content="In early October, the Cypriot government invited tenders for gas extraction in Block 7.((Cabinet looking for gas licensees for Block 7, Cyprus Mail, 2018-10-03." />
<meta property="og:locale" content="en_GB" />
<meta property="og:updated_time" content="2018-10-09T07:18:24+00:00" />
<meta property="og:image" content="https://gefira.org/wp-content/uploads/2018/10/image.jpg" />
<meta property="og:image:secure_url" content="https://gefira.org/wp-content/uploads/2018/10/image.jpg" />
<meta property="og:image:width" content="429" />
<meta property="og:image:height" content="307" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2018-10-08T16:54:54+00:00" />
<meta property="article:modified_time" content="2018-10-09T07:18:24+00:00" />
<meta property="article:author" content="https://gefira.org/en/author/gefirawp/" />
<meta property="article:publisher" content="https://gefira.org/" />
<meta property="article:section" content="Redactional" />
<meta property="article:tag" content="finance" />
<meta property="article:tag" content="geopolitics" />
<meta property="article:tag" content="redactional" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GEFIRA &raquo; Feed" href="https://gefira.org/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="GEFIRA &raquo; Comments Feed" href="https://gefira.org/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GEFIRA &raquo; Déjà vu: the gas conflict around Cyprus is getting worse Comments Feed" href="https://gefira.org/en/2018/10/08/deja-vu-the-gas-conflict-around-cyprus-is-getting-worse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gefira.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=26b6a4e16abc3afeeec596b78120f685"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mci-footnotes-css-public-css'  href='https://gefira.org/wp-content/plugins/footnotes/class/../css/public.css?ver=26b6a4e16abc3afeeec596b78120f685' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://gefira.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=26b6a4e16abc3afeeec596b78120f685' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://gefira.org/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='geomap-style-css'  href='https://gefira.org/wp-content/plugins/geoevent-page/css/geomap-style.css?ver=26b6a4e16abc3afeeec596b78120f685' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-geomap-style-css'  href='https://gefira.org/wp-content/plugins/geoevent-page/css/jquery-ui.min.css?ver=26b6a4e16abc3afeeec596b78120f685' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://gefira.org/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='https://gefira.org/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://gefira.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=26b6a4e16abc3afeeec596b78120f685' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://gefira.org/wp-content/themes/bootstrap-basic/css/bootstrap.css?ver=26b6a4e16abc3afeeec596b78120f685' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='https://gefira.org/wp-content/themes/bootstrap-basic/css/bootstrap-theme.css?ver=26b6a4e16abc3afeeec596b78120f685' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://gefira.org/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=26b6a4e16abc3afeeec596b78120f685' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://gefira.org/wp-content/themes/bootstrap-basic/css/main.css?ver=26b6a4e16abc3afeeec596b78120f685' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='https://gefira.org/wp-content/themes/bootstrap-basic/style.css?ver=26b6a4e16abc3afeeec596b78120f685' type='text/css' media='all' />
<link rel='stylesheet' id='webfonts-css'  href='https://gefira.org/wp-content/themes/bootstrap-basic/fonts2/fonts.css?ver=26b6a4e16abc3afeeec596b78120f685' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://gefira.org/wp-content/plugins/newsletter/style.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://gefira.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gefira.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gefira.org/wp-content/plugins/footnotes/class/../js/jquery.tools.min.js?ver=26b6a4e16abc3afeeec596b78120f685'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/gefira.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gefira.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;language=en&#038;ver=26b6a4e16abc3afeeec596b78120f685'></script>
<script type='text/javascript' src='https://gefira.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gefira.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gefira.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gefira.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gefira.org/wp-content/plugins/geoevent-page/js-script/g_gmp.js?ver=26b6a4e16abc3afeeec596b78120f685'></script>
<script type='text/javascript' src='https://gefira.org/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=26b6a4e16abc3afeeec596b78120f685'></script>
<script type='text/javascript' src='https://gefira.org/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=26b6a4e16abc3afeeec596b78120f685'></script>
<script type='text/javascript' src='https://gefira.org/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=26b6a4e16abc3afeeec596b78120f685'></script>
<script type='text/javascript' src='https://gefira.org/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=26b6a4e16abc3afeeec596b78120f685'></script>
<script type='text/javascript' src='https://gefira.org/wp-content/themes/bootstrap-basic/js/main.js?ver=26b6a4e16abc3afeeec596b78120f685'></script>
<script type='text/javascript' src='https://gefira.org/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.5.2'></script>
<link rel='https://api.w.org/' href='https://gefira.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gefira.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gefira.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le Pen and Salvini meet, brand EU leaders &#8216;enemies of Europe&#8217;' href='https://gefira.org/en/2018/10/08/le-pen-and-salvini-meet-brand-eu-leaders-enemies-of-europe/' />
<link rel='next' title='European Developer Buys U.S. Offshore Wind Pioneer' href='https://gefira.org/en/2018/10/09/european-developer-buys-u-s-offshore-wind-pioneer/' />

<link rel="canonical" href="https://gefira.org/en/2018/10/08/deja-vu-the-gas-conflict-around-cyprus-is-getting-worse/" />
<link rel='shortlink' href='https://gefira.org/?p=30767' />
<link rel="alternate" type="application/json+oembed" href="https://gefira.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgefira.org%2Fen%2F2018%2F10%2F08%2Fdeja-vu-the-gas-conflict-around-cyprus-is-getting-worse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gefira.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgefira.org%2Fen%2F2018%2F10%2F08%2Fdeja-vu-the-gas-conflict-around-cyprus-is-getting-worse%2F&#038;format=xml" />

<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@WPDevTeam" />
<meta name="twitter:creator" content="@WPDevTeam" />
<meta name="twitter:url" content="https://gefira.org/en/2018/10/08/deja-vu-the-gas-conflict-around-cyprus-is-getting-worse/" />
<meta name="twitter:title" content="Déjà vu: the gas conflict around Cyprus is getting worse" />
<meta name="twitter:description" content="In early October, the Cypriot government invited tenders for gas extraction in Block 7.((Cabinet looking for gas licensees for Block 7, Cyprus Mail, [...]" />
<meta name="twitter:image" content="https://gefira.org/wp-content/uploads/2018/10/image.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<link rel="alternate" href="https://gefira.org/en/2018/10/08/deja-vu-the-gas-conflict-around-cyprus-is-getting-worse/" hreflang="en" />
<link rel="alternate" href="https://gefira.org/de/2018/10/09/deja-vu-streit-um-erdgas-bei-zypern-spitzt-sich-zu/" hreflang="de" />
<link rel="alternate" href="https://gefira.org/pl/2018/10/08/deja-vu-konflikt-gazowy-wokol-cypru-zaostrza-sie/" hreflang="pl" />

<script type='text/javascript' src='https://gefira.org/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
	<style id="pum-styles" type="text/css" media="all">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</style>		<style type="text/css" media="screen">
            .footnote_tooltip { display: none; padding: 12px; font-size: 13px; background-color: #fff7a7; border-width: 1px; border-style: solid; border-color: #cccc99; border-radius: 3px; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666;}        </style>
		        <script src="/wp-content/themes/bootstrap-basic/dist/jquery.magnific-popup.js"></script>
        <script src="/wp-content/themes/bootstrap-basic/js/s-buttons.js" type="text/javascript"></script>
        <script src="/wp-content/themes/bootstrap-basic/js/pagination.js" type="text/javascript"></script>
        <script type="text/javascript" id="cookieinfo" src="/wp-content/themes/bootstrap-basic/js/cookieinfo.min.js"></script>
<script type="text/javascript" id="cookieinfo" src="/wp-content/themes/bootstrap-basic/js/owl.carousel.min.js"></script>
        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-79936018-1', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        </script>

    </head>

    <body class="post-template-default single single-post postid-30767 single-format-standard cookies-not-set">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH9NLF2"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
        ﻿        <!--[if lt IE 8]>

			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>

		<![endif]-->

        
        <header>
            <div class="container page-container fixed-bar">
                <div class="row row-with-vspace site-branding">
                    
                        <br>
												
                        						<div class="pull-right">
                            <div id="polylang-2" class="widget widget_polylang"><ul>
	<li class="lang-item lang-item-5 lang-item-en lang-item-first current-lang"><a lang="en-GB" hreflang="en-GB" href="https://gefira.org/en/2018/10/08/deja-vu-the-gas-conflict-around-cyprus-is-getting-worse/"><img src="data:image/png;base64,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" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
	<li class="lang-item lang-item-9 lang-item-de"><a lang="de-DE" hreflang="de-DE" href="https://gefira.org/de/2018/10/09/deja-vu-streit-um-erdgas-bei-zypern-spitzt-sich-zu/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAIGNIUk0AAHolAACAgwAA+f8AAIDpAAB1MAAA6mAAADqYAAAXb5JfxUYAAAHgSURBVHja7JdLbtswEIa/oWR7k8ZIgSLd9ARBL2H4vN36Br1A4VMUaA1LAi3xMV2Yth6V2yJA6U1mQ4gP8SP5z3Aoqso9zXBnewMQoABWqcxpAWhL4HG73f4oirzzG2PY7XbvS2BtjGGz2WQF2O/3AOsSWHnvaduWw+GApnMZmgKioKJIar3002EvTa1yqUl1MugCPD2tadsWYFUCxBix1nI6nbKs3toVzjkASgDnHNZarLVZAJbLJV3X9QDee+q6pmmaLABFUeC9HwNUVXUFGOtAh4f6u0D+ycYDRWS8A1/8kvLo0CbkCT7REa3h0wUA54lVjdrTDfLp0qc+IMxv0fx4iRF1gx1Q54jHI3p2jckPp9E6TqL43CTTunEprgM30IB6D1WNJtf479YtoCx7AJwj1A3kAlgsKNaPPUD0HvUBQsx0BQZCNzwC5xFVNOYBEFXUu7EGRBUyAaB61VsJ8PFrYLmQ5FUye9WMvYOZNv7gmpNvEToX4eWigRhSPqKDAXojov0t4t3qO/4OYaCBMUAeixr6aBJCpL+0c6hQiMnjzHkHXn3LvDoVjUnwZy/QBGAeMh6BXgFCVPh5qLLmhGn+IMAz8Bn4kDkt/w58k/QmeJfKnNYClbw9Tu8N8GsAK7MEug5bLwAAAAAASUVORK5CYII=" title="Deutsch" alt="Deutsch" /><span style="margin-left:0.3em;">Deutsch</span></a></li>
	<li class="lang-item lang-item-50 lang-item-pl"><a lang="pl-PL" hreflang="pl-PL" href="https://gefira.org/pl/2018/10/08/deja-vu-konflikt-gazowy-wokol-cypru-zaostrza-sie/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAIGNIUk0AAHolAACAgwAA+f8AAIDpAAB1MAAA6mAAADqYAAAXb5JfxUYAAAECSURBVHja7Jc9agQxDEafZmbZZn8gEHKIkCb3v0WOkDKQQJYEFlv6UsyAJ1MsbGM3VmNkF36WLOuzSaKlDTS2DmDACOyXsaY5cJ2Ak6TPJqc3exiAc8MMnIcl/K1s36ugA3SADjABvD+/4j+/kFKdXXc7xtOxAETO4A4RldqQEykXAOWMKVAlAFOgnAqA58wk1YuARKQVQKSM0P0RMEAbn2Vuu7YB8HUKwjOME9wrUHXD121y938AMeuhigo5PMo74BFgVlMKEbECCAmrCGArgLkMNUdgOBzqpUAFwAP4unxXfYKX2+YGPAEvwGPlNvABvNkiSo8NxOkVuFj/nLYG+BsA7IN3I+J4MQQAAAAASUVORK5CYII=" title="Polski" alt="Polski" /><span style="margin-left:0.3em;">Polski</span></a></li>
	<li class="lang-item lang-item-187 lang-item-fr no-translation"><a lang="fr-FR" hreflang="fr-FR" href="https://gefira.org/fr/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAIGNIUk0AAHolAACAgwAA+f8AAIDpAAB1MAAA6mAAADqYAAAXb5JfxUYAAAIDSURBVHja7Jc7jtRAEIa/dns0BDs7CAmRkxFwATJWm3IEzsBNuAQ3INp7oE1IyAHtDPb40e5HEeBh22LW9ojWTLKVuGX34+u/qsvVSkQ4p2Wc2R4BFKCBZf88pXnA5MDl9fXHO62nxbi5+TBr5m/v3s/QXvHy86dnObDOsoyrq1fJtnbx9s1kn/b2K8A6B5bOBYyxbLc10vslNgHUEafVfv/ZD+wHKYXq2wLkTy+RzgAsc4AQAk3T0bY2iQLSmn/fRe3QGoJzAOQA1gaaxtI0iQCadvz7YgFdBOCcZ7czVFWXJryreryDzhA3AAiUZUNVmXuf/wdAmAJQCjHdUIGiaJMpIBMAIjIEsNZTluZADOy1OE4Tv6tHx4sPhK4bBmFRtBhjowQpUftIF9T1Q1v/I7930NnYBY6yDFjrkrggVNV4CHQdaD1UYLersdanOQV323GAxQK9Xg2D0DnB+0TFSZAD6Scm9ARrYwUcIkIIaQAkhIkOgvRq5wDeeURIBsAMgGDjU+AcoElWH4YwPEiHALyPY0DQOp0CIvLw4oBSCmejVOy9Q+s8nQIz5tkrkO1/x0opTmZKEfo4yfaSnXL9GCC/B1CsVk/SlNqrixmpQv4CeBDK8tfkoM1mMwtgWxTTYdKnJAW8AF4Dz09clv8Avqj+TrDqn6c0A5Tq8XJ6boDfAwCDYzbVgAnDuwAAAABJRU5ErkJggg==" title="Français" alt="Français" /><span style="margin-left:0.3em;">Français</span></a></li>
	<li class="lang-item lang-item-329 lang-item-it no-translation"><a lang="it-IT" hreflang="it-IT" href="https://gefira.org/it/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAIGNIUk0AAHolAACAgwAA+f8AAIDpAAB1MAAA6mAAADqYAAAXb5JfxUYAAAIISURBVHja7JdPbtNQEIe/cZwGpKSVkBAS4gq9AOoZ2LFgwU1YcRUWXXIYNogLsCgiaVr/fW9mWMQUOymOFVnJprPxwvOs7/1mfuP3xN05ZSScOJ4ABJgAs+Z5zFCgSoHz918//54k8miWN5QA1+8+Dfryzw8fB2xdeH395UUKXCQiXL257OryGMHAeHb1dm9O/f0HwEUKzNSNWgO3VYZvMRxiUrv5tVnbWFxEaNs9uTiHugKYpQDRjSLWlBpGKa6X1U4ZO1FWECIAKYCaUsaaMtajAFhZ9iecTfE2QHQlDyVFqMZRoMj736cJplsKrENBFstxFLjP9xAKVPU/gGBKVhfkcSQF8n4Aw/G6BRBNuQvFeD2Q5Vse7npZ1PBqC+C+KqgaF0irc+UQgP8p4A4iSIwQQwtAlUxLgsXdQe2HlCDrTwg1TCZdF2ShIJiOM+RXq/6E6ZTJYtFqQlVUHXPfHYEH1cD756gq1imBBUwMc9tdc9Astv7/kDketN0DhsNGgVFsYHuaxPHQdoFGfJKMBuADAGLUrgvSNMEZSYF9GxFBY2sUm21qP9oJecB3rHFcAmCqiHC0EJHNpv8CuDnCUQkeANKN0xwRYX72fJyj9nw+oAT+AKDuznp1u3fRcrkcBLBcr/e3STOSBHgFXAIvj3wsvwG+SXMnWDTPY0YF3MnT5fTUAH8GAC+EMksDZTY+AAAAAElFTkSuQmCC" title="Italiano" alt="Italiano" /><span style="margin-left:0.3em;">Italiano</span></a></li>
</ul>
</div>                            <div class="socialfloat">
                                <!--Facebook Share Button -->
                                <a class="fbtn facebook " href="https://www.facebook.com/GefiraFundation/" target="_blank"><i class="fa fa-facebook-square fb"></i></a>
                                <a class="fbtn  twitter " data-url="https://gefira.org/" href="https://twitter.com/gefirafundation" target="_blank"><i class="fa fa-twitter-square tw"></i></a>
                                <a class="fbtn youtube" href="https://www.youtube.com/channel/UC3akW5vEnvoJHShIADFjlbQ" title="Gefira Channel" target="_blank"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
                            </div>

                         </div>
						 
						 <div class="center-div">
						    		<h2 class = "easylogo" style = "text-align: center" ><a href="/" title="GEFIRA">
			<span style = "line-height:0" class = "none">
			<img src="https://gefira.org/wp-content/uploads/2018/06/logo.png" alt="GEFIRA"
			 />
			</span></a></h2>						 </div>
						 
						 <div class="site-description">
                            <h2>
                                Global Analysis from the European Perspective. Preparing for the world of tomorrow                                <!--Global Analysis from the European Perspective.-->
                            </h2>
                            <br/>
                        </div>
						
				</div>
				
				<div class="clearfix"></div>

                
            </div>
				
            <!--.site-branding-->

            <div class="row main-navigation menupad">
                <div class="col-md-12 menupad">
                    <nav class="navbar navbar-default">
                        <div class="navbar-header">
						
						    <div id="polylang-3" class="widget widget_polylang">
                                <ul>
                                    <li><a href="http://gefira.org/"><span class="glyphicon glyphicon-home mobile-home-button" style="color:#004a8d" aria-hidden="true"></span></a></li>
                                    	<li class="lang-item lang-item-5 lang-item-en lang-item-first current-lang"><a lang="en-GB" hreflang="en-GB" href="https://gefira.org/en/2018/10/08/deja-vu-the-gas-conflict-around-cyprus-is-getting-worse/"><img src="data:image/png;base64,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" title="English" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
	<li class="lang-item lang-item-9 lang-item-de"><a lang="de-DE" hreflang="de-DE" href="https://gefira.org/de/2018/10/09/deja-vu-streit-um-erdgas-bei-zypern-spitzt-sich-zu/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAIGNIUk0AAHolAACAgwAA+f8AAIDpAAB1MAAA6mAAADqYAAAXb5JfxUYAAAHgSURBVHja7JdLbtswEIa/oWR7k8ZIgSLd9ARBL2H4vN36Br1A4VMUaA1LAi3xMV2Yth6V2yJA6U1mQ4gP8SP5z3Aoqso9zXBnewMQoABWqcxpAWhL4HG73f4oirzzG2PY7XbvS2BtjGGz2WQF2O/3AOsSWHnvaduWw+GApnMZmgKioKJIar3002EvTa1yqUl1MugCPD2tadsWYFUCxBix1nI6nbKs3toVzjkASgDnHNZarLVZAJbLJV3X9QDee+q6pmmaLABFUeC9HwNUVXUFGOtAh4f6u0D+ycYDRWS8A1/8kvLo0CbkCT7REa3h0wUA54lVjdrTDfLp0qc+IMxv0fx4iRF1gx1Q54jHI3p2jckPp9E6TqL43CTTunEprgM30IB6D1WNJtf479YtoCx7AJwj1A3kAlgsKNaPPUD0HvUBQsx0BQZCNzwC5xFVNOYBEFXUu7EGRBUyAaB61VsJ8PFrYLmQ5FUye9WMvYOZNv7gmpNvEToX4eWigRhSPqKDAXojov0t4t3qO/4OYaCBMUAeixr6aBJCpL+0c6hQiMnjzHkHXn3LvDoVjUnwZy/QBGAeMh6BXgFCVPh5qLLmhGn+IMAz8Bn4kDkt/w58k/QmeJfKnNYClbw9Tu8N8GsAK7MEug5bLwAAAAAASUVORK5CYII=" title="Deutsch" alt="Deutsch" /><span style="margin-left:0.3em;">Deutsch</span></a></li>
	<li class="lang-item lang-item-50 lang-item-pl"><a lang="pl-PL" hreflang="pl-PL" href="https://gefira.org/pl/2018/10/08/deja-vu-konflikt-gazowy-wokol-cypru-zaostrza-sie/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAIGNIUk0AAHolAACAgwAA+f8AAIDpAAB1MAAA6mAAADqYAAAXb5JfxUYAAAECSURBVHja7Jc9agQxDEafZmbZZn8gEHKIkCb3v0WOkDKQQJYEFlv6UsyAJ1MsbGM3VmNkF36WLOuzSaKlDTS2DmDACOyXsaY5cJ2Ak6TPJqc3exiAc8MMnIcl/K1s36ugA3SADjABvD+/4j+/kFKdXXc7xtOxAETO4A4RldqQEykXAOWMKVAlAFOgnAqA58wk1YuARKQVQKSM0P0RMEAbn2Vuu7YB8HUKwjOME9wrUHXD121y938AMeuhigo5PMo74BFgVlMKEbECCAmrCGArgLkMNUdgOBzqpUAFwAP4unxXfYKX2+YGPAEvwGPlNvABvNkiSo8NxOkVuFj/nLYG+BsA7IN3I+J4MQQAAAAASUVORK5CYII=" title="Polski" alt="Polski" /><span style="margin-left:0.3em;">Polski</span></a></li>
	<li class="lang-item lang-item-187 lang-item-fr no-translation"><a lang="fr-FR" hreflang="fr-FR" href="https://gefira.org/fr/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAIGNIUk0AAHolAACAgwAA+f8AAIDpAAB1MAAA6mAAADqYAAAXb5JfxUYAAAIDSURBVHja7Jc7jtRAEIa/dns0BDs7CAmRkxFwATJWm3IEzsBNuAQ3INp7oE1IyAHtDPb40e5HEeBh22LW9ojWTLKVuGX34+u/qsvVSkQ4p2Wc2R4BFKCBZf88pXnA5MDl9fXHO62nxbi5+TBr5m/v3s/QXvHy86dnObDOsoyrq1fJtnbx9s1kn/b2K8A6B5bOBYyxbLc10vslNgHUEafVfv/ZD+wHKYXq2wLkTy+RzgAsc4AQAk3T0bY2iQLSmn/fRe3QGoJzAOQA1gaaxtI0iQCadvz7YgFdBOCcZ7czVFWXJryreryDzhA3AAiUZUNVmXuf/wdAmAJQCjHdUIGiaJMpIBMAIjIEsNZTluZADOy1OE4Tv6tHx4sPhK4bBmFRtBhjowQpUftIF9T1Q1v/I7930NnYBY6yDFjrkrggVNV4CHQdaD1UYLersdanOQV323GAxQK9Xg2D0DnB+0TFSZAD6Scm9ARrYwUcIkIIaQAkhIkOgvRq5wDeeURIBsAMgGDjU+AcoElWH4YwPEiHALyPY0DQOp0CIvLw4oBSCmejVOy9Q+s8nQIz5tkrkO1/x0opTmZKEfo4yfaSnXL9GCC/B1CsVk/SlNqrixmpQv4CeBDK8tfkoM1mMwtgWxTTYdKnJAW8AF4Dz09clv8Avqj+TrDqn6c0A5Tq8XJ6boDfAwCDYzbVgAnDuwAAAABJRU5ErkJggg==" title="Français" alt="Français" /><span style="margin-left:0.3em;">Français</span></a></li>
	<li class="lang-item lang-item-329 lang-item-it no-translation"><a lang="it-IT" hreflang="it-IT" href="https://gefira.org/it/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAIGNIUk0AAHolAACAgwAA+f8AAIDpAAB1MAAA6mAAADqYAAAXb5JfxUYAAAIISURBVHja7JdPbtNQEIe/cZwGpKSVkBAS4gq9AOoZ2LFgwU1YcRUWXXIYNogLsCgiaVr/fW9mWMQUOymOFVnJprPxwvOs7/1mfuP3xN05ZSScOJ4ABJgAs+Z5zFCgSoHz918//54k8miWN5QA1+8+Dfryzw8fB2xdeH395UUKXCQiXL257OryGMHAeHb1dm9O/f0HwEUKzNSNWgO3VYZvMRxiUrv5tVnbWFxEaNs9uTiHugKYpQDRjSLWlBpGKa6X1U4ZO1FWECIAKYCaUsaaMtajAFhZ9iecTfE2QHQlDyVFqMZRoMj736cJplsKrENBFstxFLjP9xAKVPU/gGBKVhfkcSQF8n4Aw/G6BRBNuQvFeD2Q5Vse7npZ1PBqC+C+KqgaF0irc+UQgP8p4A4iSIwQQwtAlUxLgsXdQe2HlCDrTwg1TCZdF2ShIJiOM+RXq/6E6ZTJYtFqQlVUHXPfHYEH1cD756gq1imBBUwMc9tdc9Astv7/kDketN0DhsNGgVFsYHuaxPHQdoFGfJKMBuADAGLUrgvSNMEZSYF9GxFBY2sUm21qP9oJecB3rHFcAmCqiHC0EJHNpv8CuDnCUQkeANKN0xwRYX72fJyj9nw+oAT+AKDuznp1u3fRcrkcBLBcr/e3STOSBHgFXAIvj3wsvwG+SXMnWDTPY0YF3MnT5fTUAH8GAC+EMksDZTY+AAAAAElFTkSuQmCC" title="Italiano" alt="Italiano" /><span style="margin-left:0.3em;">Italiano</span></a></li>
                                </ul>
                            </div>

                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
                        </div>
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <div class="container page-container">
                                <ul id="menu-master" class="nav navbar-nav"><li id="menu-item-6048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6048"><a href="http://gefira.org/"><span class="glyphicon glyphicon-home" style="color:#004a8d" aria-hidden="true"></a></li>
<li id="menu-item-23444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23444"><a href="http://gefira.org/"><font color="004a8d">Gefira</font></a></li>
<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-840 dropdown" data-dropdown="dropdown"><a href="https://gefira.org/en/report/geopolitics/" class="dropdown-toggle" data-toggle="dropdown">Geopolitics <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-5945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5945"><a href="https://gefira.org/en/report/pivot-countries/turkey/">Turkey</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844"><a href="https://gefira.org/en/report/pivot-countries/iraq/">Iraq</a></li>
	<li id="menu-item-842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842"><a href="https://gefira.org/en/report/geostrategic-countries/russia/">Russia</a></li>
	<li id="menu-item-841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841"><a href="https://gefira.org/en/report/geostrategic-countries/china/">China</a></li>
	<li id="menu-item-847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847"><a href="https://gefira.org/en/report/isis/">ISIS</a></li>
	<li id="menu-item-9207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="https://gefira.org/en/report/pivot-countries/egypt-civil-war/">Egypt</a></li>
	<li id="menu-item-9621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9621"><a href="https://gefira.org/en/report/pivot-countries/ukraine/">Ukraine</a></li>
</ul>
</li>
<li id="menu-item-9622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9622 dropdown" data-dropdown="dropdown"><a href="https://gefira.org/en/report/economics/" class="dropdown-toggle" data-toggle="dropdown">Economy <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-846"><a href="https://gefira.org/en/report/economics/banks/">Banking<br/>and Finance</a></li>
	<li id="menu-item-843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843"><a href="https://gefira.org/en/report/financial/oil-gas/">Oil and Gas</a></li>
	<li id="menu-item-9623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9623"><a href="https://gefira.org/en/report/europe/emu/">EMU</a></li>
</ul>
</li>
<li id="menu-item-9277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9277 dropdown" data-dropdown="dropdown"><a href="https://gefira.org/en/subscription/" class="dropdown-toggle" data-toggle="dropdown">Subscription <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-24115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24115"><a href="https://gefira.org/en/subscription/">Subscribe</a></li>
	<li id="menu-item-24114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24114"><a href="https://gefira.org/bulletin/?product_cat=english">Buy Bulletin</a></li>
	<li id="menu-item-24584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24584"><a href="https://gefira.org/en/complete-crisis-analyses/">Try for FREE</a></li>
</ul>
</li>
<li id="menu-item-27677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27677 dropdown" data-dropdown="dropdown"><a href="https://gefira.org/pl/information/" class="dropdown-toggle" data-toggle="dropdown">Information <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-17960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17960"><a href="https://gefira.org/bulletin/">About Us</a></li>
	<li id="menu-item-27682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27682"><a href="https://gefira.org/en/2-2/">Information</a></li>
</ul>
</li>
</ul>
                                <form class="navbar-form navbar-right" action="https://gefira.org/en/" role="search"><div class="form-group"><input type="text" name="s" class="form-control" placeholder="Search &hellip;" value="" title="Search for:"><input type="hidden" value="7,11,52,189" name="cat" id="scat" /></div> <button type="submit" class="btn btn-default">Search</button></form><a data-pop-button="popUpNewsletter" href="#" class="btn-newsletter"><h5><span class="glyphicon glyphicon-envelope"></span>Free Newsletter</h5></a>                            </div>
                        </div>
                        <!--.navbar-collapse-->
                                            </nav>
                </div>
            </div>
            <!--.main-navigation-->

        </header>
        <div class="container page-container">
            <div id="content" class="row row-with-vspace site-content">    ﻿    <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 content-area" id="main-column">
        <main id="main" class="site-main sightright">
	
            <article id="post-30767" class="post-30767 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized-en">

 <header class="entry-header row ">
 
        <div class="entry-title link-disable" >
            <a href="https://gefira.org/en/2018/10/08/deja-vu-the-gas-conflict-around-cyprus-is-getting-worse/" rel="bookmark" class="link-disable" >
      
          
<h1>
                    Déjà vu: the gas conflict around Cyprus is getting worse                </h1>

   
            </a>
        </div>

        <!-- no date php script -->
    </header>
    <!-- .entry-header -->
        <div class="entry-content">
                <div class="popup-gallery">
            <a href="https://gefira.org/wp-content/uploads/2018/10/image.jpg" class="post-images">
                <img width="150" height="150" src="https://gefira.org/wp-content/uploads/2018/10/image-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Source: shutterstock.com" />            </a>
        </div>
                <p><strong>In early October, the Cypriot government invited tenders for gas extraction in Block 7.<sup id="footnote_plugin_tooltip_1" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_1');">1)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_1">Cabinet looking for gas licensees for Block 7, <a href="https://cyprus-mail.com/2018/10/03/cabinet-seeking-gas-licensees-for-block-7/">Cyprus Mail, 2018-10-03</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_1").tooltip({		tip: "#footnote_plugin_tooltip_text_1",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script>Ankara believes that this step impairs the interests of both Turkey and the Turkish Cypriots and announced that remedial measures will be taken, which might entail an escalation of tensions in this region of the Mediterranean.</strong></p>
<p>Turkey neither recognizes Cyprus&#8217;s maritime borders nor the agreements its exclusive economic zones. Nicosia manages the gas exploration in the waters it considers its own. This leads to a conflict about which the Gefira Team is reporting on a regular basis. In February we described the complex situation in connection with the gas blocks around Cyprus.<sup id="footnote_plugin_tooltip_2" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_2');">2)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_2">Natural gas sets the stage for an armed conflict in the East Mediterranean, <a href="https://gefira.org/en/2018/02/23/natural-gas-sets-the-stage-for-an-armed-conflict-in-the-east-mediterranean/">Gefira 2018-02-23</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_2").tooltip({		tip: "#footnote_plugin_tooltip_text_2",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script>Then the Turkish navy stopped the exploration ship of Italian Eni from entering Cyprus&#8217; territorial waters by threatening to sink it.<sup id="footnote_plugin_tooltip_3" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_3');">3)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_3">Turkey’s Navy Threatens To Sink Eni Drilling Ship Offshore Cyprus, <a href="https://oilprice.com/Latest-Energy-News/World-News/Turkeys-Navy-Threatens-To-Sink-Eni-Drilling-Ship-Offshore-Cyprus.html">Oil Price 2018-02-23</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_3").tooltip({		tip: "#footnote_plugin_tooltip_text_3",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script>In response, Rome sent its own ships to the region.<span id="more-30767"></span><img src="https://www.dropbox.com/s/j9j5afpsn4vmn6r/cypr3.png?raw=1" width="3544" height="4720" /></p>
<p>So far, the dispute concerned the southern and eastern basin around Cyprus. Last week Nicosia invited tenders for gas exploration in Block 7, which could be another casus belli, because Blocks 1, 4, 5, 6 and 7 are crossed by the Turkish-Egyptian border, recognized by Turkey. Cyprus, however, in 2003 concluded an agreement with Egypt regarding the Exclusive Economic Zone (EEZ), which Ankara does not honour.<br />
The Turkish government is of the opinion that both the Turkish authorities and North Nicosia (the capital of Northern Cyprus) have the right to decide on the exploitation of these sectors.</p>
<p>Turkey&#8217;s Ministry of Foreign Affairs issued a statement,<sup id="footnote_plugin_tooltip_4" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_4');">4)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_4">Turkey renews threats against Cyprus over gas exploration, <a href="http://www.ekathimerini.com/233304/article/ekathimerini/news/turkey-renews-threats-against-cyprus-over-gas-exploration">Ekathimerini 2018-10-04</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_4").tooltip({		tip: "#footnote_plugin_tooltip_text_4",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script>in which it says that:</p>
<ol>
<li>mining in Block 7 cannot take place without Turkey&#8217;s consent due to the sea border passing there;</li>
<li>Cypriot Turks are co-owners of the island and hence of its natural resources at the bottom of territorial waters;</li>
<li>unilateral invitation of tenders by Nicosia violates the interests of Northern Cyprus and Turkey;</li>
<li>Ankara will take steps to protect its rights and those of Turkish Cypriots, including the blocking of the third party&#8217;s exploration<sup id="footnote_plugin_tooltip_5" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_5');">5)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_5">Turkey slams Greek Cyprus&#8217; unilateral &#8216;license&#8217; move, <a href="https://www.aa.com.tr/en/europe/turkey-slams-greek-cyprus-unilateral-license-move/1273190">Anadolu Agency 2018-10-04</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_5").tooltip({		tip: "#footnote_plugin_tooltip_text_5",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script></li>
</ol>
<p>We expect that if the Turkish Navy again blocks the exploration vessel of the Italian Eni, or the French TOTAL, or the American Exxon-Mobil (these companies were invited to take part in the tender), the reaction of the governments of the respective countries will be stronger than it was in February.</p>
<div class="footnote_container_prepare">	<p><span onclick="footnote_expand_reference_container();">References</span><span style="display: none;">&nbsp;&nbsp;&nbsp;[ <a id="footnote_reference_container_collapse_button" style="cursor:pointer;" onclick="footnote_expand_collapse_reference_container();">+</a> ]</span></p></div><div id="footnote_references_container" style="">	<table class="footnote-reference-container">		<tbody>		<tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_1">1.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_1');">&#8593;</span></td>	<td class="footnote_plugin_text">Cabinet looking for gas licensees for Block 7, <a href="https://cyprus-mail.com/2018/10/03/cabinet-seeking-gas-licensees-for-block-7/">Cyprus Mail, 2018-10-03</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_2">2.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_2');">&#8593;</span></td>	<td class="footnote_plugin_text">Natural gas sets the stage for an armed conflict in the East Mediterranean, <a href="https://gefira.org/en/2018/02/23/natural-gas-sets-the-stage-for-an-armed-conflict-in-the-east-mediterranean/">Gefira 2018-02-23</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_3">3.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_3');">&#8593;</span></td>	<td class="footnote_plugin_text">Turkey’s Navy Threatens To Sink Eni Drilling Ship Offshore Cyprus, <a href="https://oilprice.com/Latest-Energy-News/World-News/Turkeys-Navy-Threatens-To-Sink-Eni-Drilling-Ship-Offshore-Cyprus.html">Oil Price 2018-02-23</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_4">4.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_4');">&#8593;</span></td>	<td class="footnote_plugin_text">Turkey renews threats against Cyprus over gas exploration, <a href="http://www.ekathimerini.com/233304/article/ekathimerini/news/turkey-renews-threats-against-cyprus-over-gas-exploration">Ekathimerini 2018-10-04</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_5">5.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_5');">&#8593;</span></td>	<td class="footnote_plugin_text">Turkey slams Greek Cyprus&#8217; unilateral &#8216;license&#8217; move, <a href="https://www.aa.com.tr/en/europe/turkey-slams-greek-cyprus-unilateral-license-move/1273190">Anadolu Agency 2018-10-04</a>.</td></tr>		</tbody>	</table></div><script type="text/javascript">	function footnote_expand_reference_container() {		jQuery("#footnote_references_container").show();        jQuery("#footnote_reference_container_collapse_button").text("-");	}    function footnote_collapse_reference_container() {        jQuery("#footnote_references_container").hide();        jQuery("#footnote_reference_container_collapse_button").text("+");    }	function footnote_expand_collapse_reference_container() {		if (jQuery("#footnote_references_container").is(":hidden")) {            footnote_expand_reference_container();		} else {            footnote_collapse_reference_container();		}	}    function footnote_moveToAnchor(p_str_TargetID) {        footnote_expand_reference_container();        var l_obj_Target = jQuery("#" + p_str_TargetID);        if(l_obj_Target.length) {            jQuery('html, body').animate({                scrollTop: l_obj_Target.offset().top - window.innerHeight/2            }, 1000);        }    }</script>        <div class="clearfix"></div>
            </div>
    <!-- .entry-content -->
    
    <footer class="entry-meta">
        <div class="entry-meta-comment-tools">
            <div class="divlinepost">
                <div class="splinepost">
                                        <div class="comment-bar"><span class="comments-link"><a href="https://gefira.org/en/2018/10/08/deja-vu-the-gas-conflict-around-cyprus-is-getting-worse/#respond" class="btn btn-default btn-xs" ><span class="comment-icon glyphicon glyphicon-comment"><small class="comment-total">0</small></span></a></span></div>
                                        <a data-updated="0" data-href="https://gefira.org/en/2018/10/08/deja-vu-the-gas-conflict-around-cyprus-is-getting-worse/" data-title="Déjà vu: the gas conflict around Cyprus is getting worse" data-desc="In early October, the Cypriot government invited tenders for gas extraction in Block 7.1)Cabinet looking for gas licensees for Block 7, Cyprus Mail, 2018-10-03.Ankara believes that this step impairs the interests of both Turkey and the Turkish Cypriots and announced that remedial measures will be taken, which might entail an escalation of tensions in this &hellip;" data-image="" data-farray=".facebookArray" class="share-facebook" title="Déjà vu: the gas conflict around Cyprus is getting worse">
                        <i></i>
                        <span class="share-titlefb">Share</span>
                        <span class="blockp"><img src="/wp-content/uploads/2016/02/fb.png" alt="facebook button" height="12" width="10"></span>
                        <span class="share-countfb" data-like="0" data-share="0" data-comments="0"> +&nbsp; </span>
                    </a>
                    <a data-url="https://gefira.org/en/2018/10/08/deja-vu-the-gas-conflict-around-cyprus-is-getting-worse/" title="Déjà vu: the gas conflict around Cyprus is getting worse" class=" share-twitter tweet">
                        <i></i>
                        <span class="share-title">Tweet</span>
                        <span class="blockpt"><img src="/wp-content/uploads/2016/02/tweet.png" alt="twitter button" height="12" width="10"></span>
                        <span class="share-count">+</span>
                    </a>
                    <div class="glyphicon share-bar">
                        <div class="artdate entry-header">
                            <div class="entry-meta updated">
                                                                <span class="posted-on"><a href="https://gefira.org/en/2018/10/08/deja-vu-the-gas-conflict-around-cyprus-is-getting-worse/" title="4:54 pm" rel="bookmark"><time class="entry-date published" datetime="2018-10-08T16:54:54+00:00">October 8, 2018</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://gefira.org/en/author/gefirawp/" title="View all posts by The Board">The Board</a></span></span>                            </div>
                                                    </div>
                    </div>
	<span class="glyphicon glyphicon-print" onclick="myFunction()" title="print the text"></span>                </div>
            </div>
        </div>
        <!--.entry-meta-comment-tools-->
    </footer>
    <!-- .entry-meta -->
</article>

<ul class="row pager">

<li class="col-xs-6 prev"><a href="https://gefira.org/en/2018/10/04/thou-shalt-not-talk-about-the-disappearance-of-the-dutch-population/" rel="prev"><span class="glyphicon glyphicon-arrow-left "></span> Prev: Thou shalt not talk about the disappearance of the Dutch population</a></li>  
 <li class="col-xs-6 next"> <a href="https://gefira.org/en/2018/10/10/does-the-united-states-strive-for-a-new-cold-war/" rel="next"> <span class="glyphicon glyphicon-arrow-right right-side"></span> Next: Does the United States strive for a new Cold War? </a></li>    
</ul>
   
<!-- #post-## -->



<div id="comments" class="comments-area">

	
	
	 

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en/2018/10/08/deja-vu-the-gas-conflict-around-cyprus-is-getting-worse/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://gefira.org/wp-comments-post.php" method="post" id="commentform" class="comment-form form form-horizontal">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="form-group"><label class="control-label col-md-2" for="comment">Comment</label> <div class="col-md-10"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="form-control"></textarea></div></div><p class="help-block">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt;</code> <code>&lt;abbr title=&quot;&quot;&gt;</code> <code>&lt;acronym title=&quot;&quot;&gt;</code> <code>&lt;b&gt;</code> <code>&lt;blockquote cite=&quot;&quot;&gt;</code> <code>&lt;cite&gt;</code> <code>&lt;code&gt;</code> <code>&lt;del datetime=&quot;&quot;&gt;</code> <code>&lt;em&gt;</code> <code>&lt;i&gt;</code> <code>&lt;q cite=&quot;&quot;&gt;</code> <code>&lt;s&gt;</code> <code>&lt;strike&gt;</code> <code>&lt;strong&gt; </code> </p><div class="form-group"><label class="control-label col-md-2" for="author">Name <span class="required">*</span></label> <div class="col-md-10"><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="form-control" /></div></div>
<div class="form-group"><label class="control-label col-md-2" for="email">Email <span class="required">*</span></label> <div class="col-md-10"><input id="email" name="email" type="email" value="" size="30" aria-required='true' class="form-control" /></div></div>
<div class="form-group"><label class="control-label col-md-2" for="url">Website</label> <div class="col-md-10"><input id="url" name="url" type="url" value="" size="30" class="form-control" /></div></div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>20 &#43; 19 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="7lz2wjbpsk" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1539238547" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit"  type="submit" class="btn btn-primary" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='30767' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

        </main><br/>
    </div>

    <div id="text-2" class="widget col-xs-12 col-sm-3 col-md-3 col-lg-3 content-area " >
	<div class="bulletin " id="bullet-single">
        <div class="row " >
            <div class="col-xs-6 col-sm-12 col-md-12 col-lg-12  bulletin-single-top ">
               <div class="bulletin-top">
					<a href="https://gefira.org/en/subscription/">
						<h2>
							GEFIRA BULLETIN						</h2>
						<p><span>GET ACCESS TO CONFIDENTIAL INFORMATION<span></p>
						<p>€225/$250 FOR 10 ISSUES</p>
					</a>
					</div>
            </div>
            <div class=" col-xs-6 col-sm-12 col-md-12 col-lg-12 bulletin-single">
                <p>
                    GEFIRA provides in-depth and comprehensive analysis of and valuable insight into current events that investors, financial planners and politicians need to know to anticipate the world of tomorrow; it is intended for professional and non-professional readers.                </p>
            </div>
			</div>
			<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 buttons-bulletin-level">
                <div class="col-md-12 ">
				<button type="button" onclick="window.location.href='https://gefira.org/en/subscription/'" class="btn btn-primary btn-sm button-sider " ><strong>SUBSCRIBE</strong></button>
				</div>
				<div class="col-md-12 ">
                <button type="button" onclick="window.location.href='/http://gefira.org/en/download/'" class="btn btn-primary btn-sm button-sider button-single"><strong>DOWNLOAD</strong></button>
				</div>
				<div class="col-md-12 ">
				<button type="button" onclick="window.location.href='https://gefira.org/bulletin/?product_cat=english'" class="btn btn-primary btn-sm button-sider " ><strong>BUY SINGLE ITEM</strong></button>
				</div>
				<div class="col-md-12 ">
                <button type="button" onclick="window.location.href='https://gefira.org/bulletin/?product=gefira-free-bulletin'" class="btn btn-primary btn-sm button-sider button-single"><strong>TRY FOR FREE</strong></button>
                </div>
			</div>
			<div class="col-sm-12 col-md-12 col-lg-12 bulletpmarhead-single">
                <h6 class="bulletpmarhead">
                    Yearly subscription: 10 issues for €225/$250<br/> Renewal: €160/$175                </h6>
            </div>
			 </div>
			<div class=" row language-desc">
		
				<div  class="col-xs-12">
					<p> The Gefira bulletin is available in ENGLISH, GERMAN and SPANISH.</p>
				</div>
				
			</div>
			</div>
       
		</div>
		 
				<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 " id="sidebar-right">
					<h6 class="divlineart"><span class="splineart sidebars">RELATED NEWS</span></h6>
					<br/>
				
					 
					<div >
											</div> 
				</div>
     </div>


    
    ﻿    ﻿    </div>
    <!--.site-content-->

    </div>
    <!--.container page-container-->

    <div class="popup" data-pop-window="popUpSubscription">
        <div class="popup-list">
            <button type="button" onclick="window.location.href='/http://gefira.org/en/subscription/' " class="btn btn-primary btn-sm" ><strong>ENGLISH SUBSCRIPTION</strong></button><img class="subcribtion-flag" src="/wp-content/uploads/2016/01/Unitedkingdom.png" alt="UK flag" />
            <button type="button" onclick="window.location.href='/http://gefira.org/de/subscription-3/' " class="btn btn-primary btn-sm" ><strong>DEUTSCHES ABONNEMENT</strong></button><img class="subcribtion-flag" src="/wp-content/uploads/2016/01/Germany.png" alt="German flag" />
            <button type="button" onclick="window.location.href='/http://gefira.org/en/es-subscription/' " class="btn btn-primary btn-sm" ><strong>ESPAÑOL SUSCRIPCIÓN</strong></button><img class="subcribtion-flag" src="/wp-content/uploads/2016/01/Spain.png" alt="Spain flag" />
            <a class="popup-c" data-pop-closex="popUpSubscription" href="#">x</a>
        </div>
    </div>
    <div class="popup" data-pop-window="popUpYouTube">
        <div id="popup-video">
            <iframe id="moviePopUp" src="https://www.youtube.com/channel/UC3akW5vEnvoJHShIADFjlbQ" height="450" allowfullscreen></iframe>
            <a class="popup-c" data-pop-closex="popUpYouTube" href="#">x</a>
        </div>
    </div>
    <div id="newsletter-cointainer" class="popup" data-pop-window="popUpNewsletter">
        <div id="popup-newsletter" class="popup-list popup-window">

            <form name="subscribeform" id="newsletter">
                <table>
                    <thead>
                        <tr>
                            <td>
                                <h2 class="word-center">GEFIRA</h2>
                                <p>Newsletter</p>
                            </td>
                        </tr>
                    </thead>
                    <tbody>
                        <tr>
                            <td><b>Enter your email address for free newsletter:</b></td>
                        </tr>
                        <tr>
                            <td><input type="text" name="email" id="mail" value=""></td>
                        </tr>
                        <tr class="hidden-field">
                            <td><b>Confirm Email: </b></td>
                        </tr>
                        <tr>
                            <td><input type="text" id="confirmmail" name="emailconfirm" value=""></td>
                        </tr>
                        <tr>
                            <td><input type="hidden" name="list[24]" value="signup"></td>
                        </tr>
                        <tr>

                            <td><input type="submit" value="SEND" id="go"></td>
                        </tr>
                        <tr>
                            <td><input type="hidden" name="subscribe" value="Subscribe" onClick="return checkform();"></td>
                        </tr>
                    </tbody>
                </table>
            </form>

            <a class="popup-c" data-pop-closex="popUpNewsletter" href="#">x</a>
        </div>
    </div>
	<div id="popup-subscribe-cointainer" class="popup" data-pop-window="popUpSubscribe">
        <div class="popup-list popup-window">
			<div class="frame">
			<div class="popup-subscribe-decription">
					<h2 class="word-center subscribtion-head">GEFIRA</h2>
					<h3 class="word-center subscribtion-head">Subscription</h3>
					<p><strong>Gefira tracks the global players in Europe, the USA, Russia and China and anticipates the consequences of their policies</strong></p>
<p><strong>Gefira No. 9 is now available at a discount. 160 euros for 10 issues a year plus access to our archives.</strong></p>
<p>Europe's geopolitical situation resembles that of 1913.</p>
<p>The enlargement of the European Union to the east, Germany's Ostpolitik, economic power and its reluctance to align its policy with France's and Italy's make the break-up of the Union unavoidable.
While Germany is gaining a status of a financial superstar, German society is starting to disintegrate. </p>
<p>Nobody dares to ask, but the ECB board is bracing itself for the upcoming break-up of the euro. 
The Gefira team explains why France or Italy will leave the euro and we investigate how the ECB is preparing for the looming euro collapse.</p>				</div>
				<a  href="#" id="subsribe-window-button" data-pop-button="popUpSubscription" class="btn btn-primary btn-sm single-button" ><strong> SUBSCRIBE </strong></a>
				<a id="cancel-window-button" data-pop-closex="popUpSubscribe" class="btn btn-primary btn-sm single-button" href="#"><strong>NO THANKS</strong></a>
				<a id="not-show-again"><strong>do not show again</strong></a>
			</div>
        </div>
    </div>
	
    <div id="go-top"><a href="#site-footer">Menu<i class="fa fa-chevron-circle-up"></i></a></div>
    <div id="go-bottom"><a href="#bottom">More<i class="fa fa-chevron-circle-down "></i></a></div>

    <footer id="site-footer">
        <div class="container page-container footermenu">
            <!--put this into comment from this line-->
            <hr class="no-shade">
            <!--this is the end comment-->
            <div id="footer-row" class="row site-footer">
                <div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 footer-left ">
                    <ul>
                        <li>
                            <a href="https://gefira.org/en/contact/">
                                Contact                            </a>
                        </li>
                        <li>
                            <a href="https://gefira.org/en/privacy/">
                                Privacy                            </a>
                        </li>
                        <li>
                            <a href="https://gefira.org/en/security/">
                                Security                            </a>
                        </li>
                    </ul>
                </div>
                <div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 footer-left">
                    <div class="social-footer">
                        <a class="fbtn share facebook fbbs" title="Facebook Global Analysis from the European Perspective. Preparing for the world of tomorrow" data-href="https://gefira.org/" data-title="Global Analysis from the European Perspective. Preparing for the world of tomorrow " data-desc="In early October, the Cypriot government invited tenders for gas extraction in Block 7.1)Cabinet looking for gas licensees for Block 7, Cyprus Mail, 2018-10-03.Ankara believes that this step impairs the interests of both Turkey and the Turkish Cypriots and announced that remedial measures will be taken, which might entail an escalation of tensions in this &hellip;" data-image=""><i class="fa fa-facebook-square fb"></i></a>
                        <a class="fbtn share twitter twws" data-url="https://gefira.org/" title="Twitter Global Analysis from the European Perspective. Preparing for the world of tomorrow"><i class="fa fa-twitter-square tw"></i></a>
                        <a class="fbtn youtube" href="https://www.youtube.com/channel/UC3akW5vEnvoJHShIADFjlbQ" title="Gefira Channel" target="_blank"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div id="bottom" class="col-xs-4 col-sm-4 col-md-4 col-lg-4  footer-right text-right">
                                        <p>©
                        2018 Gefira, Inc. All rights reserved</p>
                </div>
            </div>
        </div>
        <br/>
        <br/>
        <br/>
    </footer>

    <!--wordpress footer-->
    


<style type="text/css">
            a.wpdropbox-button { 
              background: #e54c15!important;
              color: #ffffff!important;
              padding: 13px 31px!important;
              font-size: 20px!important;
              border: 3px solid  #00498d!important;
              -webkit-border-radius: 10px!important;
              border-radius: 10px!important;
              display: inline-block;
              text-decoration: none;
              line-height:1!important;
            }
            a.wpdropbox-button:hover{
              opacity:0.8;
            }  
       </style>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='74cf740ddc632130df1f4cc081160ecf';
hf4V='e6151d996d1dfd9831dd79ec360466d2';
cm4S="form[action='https://gefira.org/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gefira.org/wp-content/plugins/newsletter/subscription/validate.js?ver=5.7.1'></script>
<script type='text/javascript' src='https://gefira.org/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://gefira.org/wp-includes/js/wp-embed.min.js?ver=26b6a4e16abc3afeeec596b78120f685'></script>
<script type="text/foobox">/* Run FooBox FREE (v2.5.2) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #ed6c03;"><div class="cookie-notice-container"><span id="cn-notice-text">The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accept</a><a href="http://ec.europa.eu/ipg/basics/legal/cookies/index_en.htm" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Read more</a>
				</div>
				
			</div>    </body>

    </html>